标签:高可用

使用keepalived实现高可用

Jackey 其他 479 次浏览 ,
安装依赖: yum install popt-devel 安装keepalived 软件下载地址: 链接:https://pan.baidu.com/s/1_Nw7ypOozezxI3SKO45aMw 提取码:9qp1 cd /usr/local/src tar zxvf keepalived-1.1.15.tar.gz cd keepalived-1.1.15 ./co...
Go